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文献管理与写作



为什么要使用文献管理工具？
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论文发表数量逐年增长

查找、整理和格式化参考文献非常耗时且繁琐，但对论文发表至关重要

Web of Science 2024年发文量
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假设有3.8Million 篇论文，每篇论文有49
个参考文献，每个参考文献需耗时5秒

3.8M+
2024年年度发表论文量

49
论文篇均参考文献量

258,725
格式化参考文献耗时

2023-2024 年篇均参考文献引用量增长 5%

选择一个支撑科研的参考文献管理工具至关重要



使用 EndNote 简化研究过程

必不可少的参考文献管理工具

高效

节省时间，在研究和写作过程

的各个阶段都井井有条

标准格式

内置各种支持质量和准确性工具，便

于写作

实时支持

EndNote提供全天候支持
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参考文献全面管理
无需花费很多时间用于收集参考文献和格式化引文，从而腾出宝贵的时间，专注于内容写作

建立更好的图书馆

• 搜索海量参考文献在线资源。

• 一键查找参考文献全文

• 自动导入 PDF

• 自定义 PDF 文件名称

• 阅读、审阅、注释和搜索库中的 
PDF 文件

参考文献格式

• 最新最全的参考文献样式

• 自动更新参考文献和链接

• 撤稿提醒通知

写作速度更快

• 文中插入引用

• 自动填充书目

• 与 Google Docs 和 Word 集成

保持条理
• 自定义参考文献标签

• 动态智能分组

• 从单机版、iOS移动端 和 
EndNote Web 访问参考文献

合作与出版

• 通过查看和编辑权限共享您的资料库

• 使用 “查找期刊 ”功能确定最适合出版
的期刊

管理PDF
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EndNote优势

利用 EndNote 的各种功能，让EndNote成为您科研工作的领先工具

© Clarivate 2024 6

更多集成

为您的研究收集更全面更多样的信

息。与其他工具相比，EndNote 集成

了更多的数据库和发现服务；可以访

问来自 Web of Science、ProQuest 平

台、行业领先的研究研讨会、

PubMed 等的权威可信内容。

数据保护

轻松撤销，从云端恢复你的资料库；

通过数据恢复功能，EndNote可以还原

你的资料库和资料库结构，确保你的

研究内容不会丢失；通过单个参考文

献恢复功能，还可以比较和恢复单个

参考文献的以前版本。

可靠支持

在您最需要的时候，获得真正的支

持。EndNote 受到全球成千上万研究人

员和组织的信赖，为研究人员提供全

天候支持、自助培训门户和多语种支

持团队。



Growth Unlimited A&G Sales

Kick Off 2025

EndNote 2025 New Features
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EndNote2025 -新AI工具

利用人工智能功能为您的研究提供动力，以提高

您的研究发现能力，节省宝贵的研究时间，帮助

您更快地发表论文。

• 查找期刊

• 人工智能研究助理--即将于 2025 年秋季推出

• 人工智能大纲生成器--即将于 2025 年秋季推出

主要功能和更新

EndNote 2025 提供了强大的新功能，帮助您精确、

快速地完成工作，从而使您能够专注于构思。

• PDF引用

• 摘要面板重新设计

• Web of Science 中的引文网络

• 参考文献更新与全文获取改进

*AI scheduled features are subject to change and availability © Clarivate 2024 8



一款人工智能驱动的生
成工具，可从单篇论文
中提取关键见解和启
示，从而提高您的研究
发现能力

EndNote Desktop

EndNote Web

All Users

9

Key Takeaway

自动总结文献要点

该研究表明，在聚乳酸（PLA）复合材料中加入蛋壳粉可以提高其生物降解
性和生物医学应用潜力，尽管拉伸性能会有所降低。文件中讨论的其他主题
包括 - 三维打印技术 - 可生物降解材料 - 复合材料的机械性能

点击获取KY

点击复制KY内容
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查找期刊

一款增强型机器学习工具，
可直接在 “边写作边引用 ”
插件中使用，让您在发表论
文时获得最佳期刊匹配，从
而节省发表论文的时间。

EndNote Desktop All Users

EndNote Web



引用PDF

只需单击”引号“按钮，即
可在文档中插入突出显示
的 PDF 引用以及相应的参
考文献引文

EndNote Desktop All Users

© Clarivate 2024 11



摘要面板重新设计

通过可配置的详细信息选
项，查看更现代、更有条理
的摘要记录，以分类、易读
的格式轻松查看文章的重要
细节。

EndNote Desktop All Users
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清晰有序的显示每篇文章的
关键细节，从而更容易有效
地审查和管理研究记录。



Web of Science 
中的引文网络

您可以查看哪些文章引用了
您的参考文献，以及与您当
前研究资料库中参考文献相
关的高质量参考文献，从而
确保您可以从中汲取更全面
的研究成果。

EndNote Desktop All Users

13
*Requires current Web of Science subscription

点击查看当前文献在WOS中的全记录页面信息、相关记录、施引文献



参考文献更新与
全文获取改进

在菜单栏轻松访问这两个工
具，创造更简化的用户体
验。

EndNote Desktop All Users

Tools菜单快速查找参考文献及全文
信息，提升应用体验，更加便捷



如何安装EndNote 2025 
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EndNote 2025 的工作流程
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EndNote 2025 获取路径
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个人用户 购买激活码，从EndNote官网下载软件后安装并激活

机构用户 在授权IP范围内，从学校/机构网站下载软件后直接安装

提示：安装前请关闭MS office系列软件（如 WORD、EXCEL、PPT）
           *之前是Endnote 其他版本的，请卸载后再安装EndNote2025



18©  2025 Clarivate. All rights reserved.

1. 如何将文献快速导入EndNote

2. 如何对文献进行分组管理

3. 如何对文献在线进行统计分析

4. 如何快速引用、编辑参考文献

5. 如何进行文件备份和共享

6. 常见问题和资源分享



多种导入文献的方法



在EndNote 2025中创建个人图书馆

打开已有的个人图书馆

创建新的个人图书馆

*注：在移动个人图书馆时，两个文件需要一起移动

选择“File” 

点击“New”

点击“New 

Reference 

Library”

EndNote 2025在建立了个人图书馆后生成两个文件

打开已有的个人图书馆

创建新的个人图书馆



EndNote 2025的个人图书馆概览

便捷的搜索体验
EndNote支持丰富的在线数据库检
索和本地文献检索，高级检索与轻
松检索一键切换。

文献笔记与检索功能
可在本地文献中添加笔记，并
在搜索功能中对笔记进行检索。

全新设计的文献摘要
重要信息前置，阅读时一目了然，
提升文献利用率和工作效率。

一键创建引文报告
Web of Science的订阅用户可
以对指定文献创建引文报告，
进行深度分析。分组管理与共享

EndNote支持多种分组方式来管
理个人文献图书馆。如：智能分
组可以自动筛选符合建组条件的
文献信息；组合分组可以对已经
建好的组进行逻辑智能组合等。

快速插入参考文献
可与Microsoft Word关联，将选定的文献的参
考信息直接插入论文手稿的文中和文末。

共享个人文献图书馆
与EndNote用户成员共享同一个
文献图书馆的数据，并可以设
置“只读”或者“读写”权限。



EndNote 2025用户专属的EndNote Web
https://web.endnote.com

不同于与免费版EndNote Online

方便EndNote 2025用户在其他未安装桌面软件的设备上管理文

献

https://web.endnote.com/
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EndNoteTM 2025的文献导入
收集文献信息的多种方式

 PDF文件如何导入？

    PDF文件的快速导入

    以文件夹形式导入（手动导入+自动导入）

 一键下载PDF并导入——EndNote Click

 已经整理好的文献资料，可以导入吗？

    其他管理软件的文献资料转换导入（RIS格式文件导入）

 使用数据库检索论文的时候，批量文献信息如何导入？

    直接导入——Web of Science平台

    转换导入——知网及更多平台（Import Files）

 EndNote在线检索并导入

 手动新增文献记录



PDF文件如何导入？
选择目标文件导入

PDF常用导入途径：

EndNote 2025菜单栏 File → Import → File

File


Import 


File

 

• 手动导入



PDF文件如何导入？
选择目标文件导入

• 选中本地PDF文件

• 拖拽至EndNote 2025的相应位置



File


Import 


Folder

 

PDF文件如何导入？
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以文件夹形式导入（手动导入）

✓ 支持二级文件夹导入

✓ 支持导入时按文件夹生成相应分组

选择包含二级文件夹的test文件夹

• 手动导入

子文件夹也完成了导入



PDF文件如何导入？
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以文件夹形式导入（自动导入）

• 定期自动导入 Edit → Preferences → PDF Handling 

定期自动导入目标文件夹



PDF文件如何导入？
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PDF导入时系统识别的信息

• What is DOI? https://zh.wikipedia.org/wiki/DOI

• PDF导入时系统识别的信息

PDF文件导入分为单篇与批量导入，无论是哪
一种导入方式，在PDF文件中需要有DOI



PDF文件如何导入？
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补充缺失的文献信息 (Edit补充DOI——更新文件信息 <References或选中该文献右键单击Find Reference Updates> ）

References


Find 
Reference 
Updates 


Update All 
Fields

 



一键下载PDF并导入——EndNote Click插件
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免费的全文获取插件

EndNote Click获取方式：EndNote 2025菜单栏 – Tools（或点击Web of Science右上角产品下载） 

✓一键获取全文的免费插件

✓支持Chrome, Firefox, Opera浏览器

✓支持多个出版商平台、期刊网站、数据库平台



一键下载PDF并导入——EndNote Click插件
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免费的全文获取插件

最优版本



一键下载PDF并导入——EndNote Click插件

32

免费的全文获取插件

成功导入的文献记录

PDF文件

双击或拖动



已经整理好的文献资料，可以导入吗？
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其他管理软件的文献资料转换导入（RIS格式文件导入）

在原软件中，以RIS格式

导出已有论文资料信息

File


Import 


File

 



使用数据库检索论文的时候，批量文献信息如何导入？

34

从Web of Science平台直接导入

选择导入到EndNote Desktop

双击后自动导入
EndNote 2025



使用数据库检索论文的时候，中文论文的批量导入
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转换导入——以知网CNKI为例



使用数据库检索论文的时候，中文论文的批量导入
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转换导入——以知网CNKI为例

从CNKI导入EndNote的文献记录信息预览

点击“导出”

双击导入Endnote



使用数据库检索论文的时候，中文论文的批量导入
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转换导入——以知网CNKI为例

从CNKI导出的中文文献导入到EndNote



使用数据库检索论文的时候，外文论文的批量导入
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转换导入——PumMed

①

②

③

双击导入Endnote④



使用数据库检索论文的时候，外文论文的批量导入
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转换导入——谷歌学术



使用数据库检索论文的时候，外文论文的批量导入

40

转换导入——谷歌学术

批量导入，可以先收藏，再导入



不同数据库论文导入的关键——过滤器
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Import Filters(选择过滤器)

Files > Import Files >

选择对应的过滤器，以便EndNote识别来自不同
数据源的文献信息



不同数据库论文导入的关键——过滤器
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Import Filters(查看软件的过滤器，下载需要的过滤器）

*更多Import Filters下载：endnote.com/downloads/filters/



手动录入文献记录
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手动新增文献记录

❖ Author：一名一行，名在前姓在后，姓前名后要加逗号（e.g., John Smith/Smith, John）
❖ Keywords：一词一行
❖ Research notes：添加个人笔记，方便检索和查询

• 支持50+种文献类型

• 支持自定义文献类型



EndNote 2025的在线检索并导入

44

1）选中心仪的文献

2）拖拽到某个分组（Groups）

Online Search在线检索——EndNote提供了6000多个在线资源数据库！

设定
检索条件

选择
在线检索源

 更多在线检索数据库选择

          方法1：点击“＋”

          方法2：Tools → online search



文献的分组与管理



47

EndNoteTM 2025的文献管理
整理文献信息的功能介绍

 文献分组

Create Groups

    Create Smart Groups

    Create from Groups

 文献标签

 文献去重

 查找全文



文献的分组
支持多达5000个Group和5000个Group Set 

Group Set

Group

Group

父文件夹

Group Set（父文件夹）

Group

Group

创建Group/Group Set

• 右键单击My Groups

• 点击Group 菜单创建 



文献的分组
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不同类型的Group

✓ 把目标文献添加到组（直接拖动或右键添加）

✓ 所有组按照字母顺序进行排序

✓ 按照设置条件自动挑选符合条件的记录

✓ 在有新记录收入时自动将符合条件的记录放入Smart Group

✓ 将已经设置好的组用AND, OR 和NOT进行组与组之间的匹配

如寻找组与组之间的交集或并集等

 Create Groups

 Create Smart Groups

 Create from Groups

增加新文献时

组内自动更新

Group Set

Group

Group

父文件夹



文献的分组
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Create Smart Groups 创建智能组

示例：自动生成出版年不早于2021年的
设置：Year Is greater than or equal to 2021

✓自动在已有文献中检索符合条件的文献记录

✓自动生成新的组

✓后续添加论文时自动更新



文献的分组
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Create From Groups 创建组合组

用AND, OR, 和 NOT来组配一个新的智能分组
示例：将已收录的多来源论文资料，合并至同一组中



文献的标签
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自定义标签
名称和颜色

将不同分组中的文献
进一步按照标签分类

为文献添加一个或多个标签，方便查找和管理



文献的去重
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Library > Find Duplicates 

去重：选中单篇或多篇需要查找去重的文献Library菜单选择Find Duplicates,左侧显示去重结果



文献的去重
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判断文献是否重复 & 定义“重复文献”

EN找到相似的文献后
由用户判断想保留的文献

重复文件”定义的设置途径

Edit → Preferences → Duplicates 

✓支持DOI号和PMCID号
精准定位重复文献记录



轻松获取文献全文
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快捷查找全文

“回形针” 标识
代表该文献拥有全文

快捷查找全文



轻松获取文献全文
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通过References菜单查找全文

选择要查找全文的文献 选择“References” 点击“Find Full Text…”

Find Full Text
帮助查找全文

找到全文/全文URL/没找到



轻松获取文献全文
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EndNote可通过以下几种方法来查找全文: 

• 与Web of Science Core Collection (SCIE, 

SSCI等数据库）结合起来使用，效果更好！

• DOI号 (Digital Object Identifier)

• 其他全文数据库网站PubMed LinkOut 

(U.S. National Library of Medicine)

• 可开放获取的URL地址

Edit > Preferences > Find Full Text



文献统计分析
——与Web of Science无缝衔接
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EndNoteTM 2025的文献分析
整理文献信息的功能介绍

 与Web of Science的无缝衔接

Web of Science 全记录页面

Web of Science 相关记录结果

一键式引文报告生成

 基于个人图书馆的文献统计分析



与Web of Science的无缝衔接
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轻松链接到WoS全记录页面/相关记录/施引文献了解详细信息

References >> Web of Science >>

全记录页面



与Web of Science的无缝衔接：创建引文报告
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为一组文献Create Citation Report

①选中要创建引文报告的一组文献

②References >> Web of Science >>



与Web of Science的无缝衔接：创建引文报告
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为一组文献Create Citation Report

引文报告

✓支持分析整组文献

的引文影响力

✓分析每篇论文每一年被引用的情况

21出版物

References >> Web of Science >>



参考文献编辑与投稿
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EndNoteTM 2025的参考文献编排
整理文献信息的功能介绍

 添加参考文献

 参考文献的调整

 参考文献的一键格式修改

 获得更多参考文献格式模板

 创建自定义的参考文献格式（简版）

 投稿期刊推荐



Cite While You Write：实现Word与EndNote 2025之间的对接
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安装好EndNote单机版后，可自动实现Word与EndNote之间的对接

Cite While You Write



Cite While You Write：实现Word与EndNote 2025之间的对接
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Cite While You Write插件

EndNote online



Cite While You Write：实现Word与EndNote 2025之间的对接
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Cite While You Write插件

在EndNote Online中下载Cite While You Write插件，可在使用WORD撰写论文时，
自动插入参考文献并设置引文和书目的格式。



添加参考文献

68

❶选择合适的参考文献格式Style

❷在文中指定添加参考文献的位置

❸

❻选中待添加的参考文献

❺

❼

Insert Citation（自动插入参考文献）

❹输入检索词汇



添加参考文献
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文中

文后

成功添加参考文献
Insert Citation （自动插入参考文献）



添加参考文献
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① 在WORD正文里点击需
要插入参考文献的位置

② 选中要插入的参考文献

Insert Citation （自动插入参考文献）

② 点击“进行插入

自动生成参考文献



添加参考文献
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快速批量添加 ALT+2 （自动批量插入参考文献）

在EndNote Library中点选要引用的文献
      （按住Ctrl键可复选）

❸ 按下键盘上的 ALT+2【常规操作：Tools > Cite While You Write 

> Insert selected citation(s) 】

       可快速切换至Word文件中，并自动在已指定位置插入选中的

待引用文献

文后

文中



参考文献的调整
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Edit & Manage Citation(s)（参考文献顺序调整更快捷）

编辑&管理参考文献
Edit & Manage Citation(s) 调 整 文 献 顺 序

删 减 已 插 入 文献

插入/批量插入文献



参考文献格式一键切换
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Style下拉菜单（改投他刊，参考文献格式切换一键搞定）

Style: ACS

一键式调整整篇文章的
文中及文后参考文献格式

Style: Nano Letters



更多参考文献格式模板获取
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❷在列表中选择所需使用的参考文献格式

❶选择Select Another Style…选项



更多参考文献格式模板获取
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7500+种参考文献格式模板下载：https://endnote.com/downloads/styles/

*可直接下载学位论文参考文献通用格式的GB/T 7714模板



更多参考文献格式模板获取
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创建自定义的参考文献格式

Tools → Output Styles → Edit “某格式 ”

文中引文格式设置

文后引文格式设置

脚注格式设置

图&表格式设置

创建引用模板



消除文献域代码格式
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消除文献域代码，转换为纯文本格式

EndNote将会新建一文档来保存无域代码格式的新文
档，但在无域代码格式的文档中不能再统一修改调整参
考文献格式



Endnote 撤稿提醒
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为用户提供值得信任的数据，全力支持科研诚信



Endnote 撤稿提醒
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为用户提供值得信任的数据，全力支持科研诚信



投稿期刊推荐
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Find a Journal

①

②

③

输入英文的标题
和摘要信息



投稿期刊推荐
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Find a Journal 



文献备份与共享
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EndNoteTM 2025的备份与共享

• 移动便携——压缩个人图书馆

• 同步备份

• Email一键发送

• 共享你的分组

• 共享你的图书馆

❖ 备份与同步

❖ 资源共享



移动便携——压缩个人图书馆
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Compressed Library 便于使用存储设备携带与共享

File → Compressed Library(.enlx)…

• 带附件压缩

• 仅指定压缩某个组

• 不带附件

• 压缩完整图书馆

• 压缩选中的参考文献

File → Open Library…打开已压缩图书馆：



同步备份
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Library - Sync

✓支持多达5000个论文分组

✓支持整理并线上线下同步保存多达100万篇参考文献

✓支持云端附件同步保存

同步状态详情汇总

本地图书馆详情

在线图书馆详情



恢复损坏的库 & 恢复之前的文献信息
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从云端恢复个人图书馆

比较修改前后的参考文献信息并保留正确的版本



参考文献分享
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Email 一键发送

通过邮件分享文献资源

选择文献-右键单击 - Email 

Reference



参考文献分享
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Share Group 向他人共享文献分组

通过输入email地址
邀请共享文献分组

在共享时可限定访问权
限为“只读”或“读写”

快捷分享分组

选择分享的组-右键-

Share Group 



共享你的图书馆
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File - Share

通过输入email地址
邀请共享图书馆

在共享时可限定访问权限
为“只读”或“读写”

✓大型团队协作与研究共享可添加文献、注释、引用文献，并可
享有无限制的云端存储空间

✓最多可与1000位成员共享一个文献数据库！



共享你的图书馆
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查看分享给自己的文献库：收到邀请邮件并接受邀请后，使用“Open shared library”打开共享文献库

接受邮件邀请后才能查看



Growth Unlimited A&G Sales

Kick Off 2025
91

常见问题和资源分享
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EndNote不同版本比较 EndNote 2025
EndNote Web

with EndNote 2025
EndNote Web
with EndNote 21

EndNote Online
(WoS users)

AI 功能

AI Key Takeaways ✓ ✓

查找期刊出版支持 ✓ ✓

人工智能研究助理--即将于 2025 年推出 ✓

人工智能大纲生成器--即将于 2025 年推出 ✓

基础功能

数据恢复 ✓

重复检测 ✓

智能化 - 动态组织参考文献 ✓

批量编辑参考文献 ✓

查找全文 ✓

查找和替换 ✓

与1,000 名用户共享资料库 ✓

自定义参考文献标签 ✓ ✓ ✓

在 Google 文档和在线 Word 中边写边引用 ✓ ✓ ✓

文件附件存储 不限 不限 不限 2 GB

现代用户界面 ✓ ✓ ✓

移动端支持 ✓ ✓

从数百个数据库中添加参考文献 ✓ ✓ ✓ ✓

预定义书目样式 7,500+ 7,500+ 7,500+ 7,500+

需要安装 ✓ 仅在使用插件时 仅在使用插件时 仅在使用插件时

与网络浏览器兼容 N/A ✓ ✓

*Available with Cite While You Write plugin
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EndNote 2025如何从 PDF 引用

1. 在 Word 文档中，将光标放在要插入
带有引文的引文的位置。

2. 在您的 EndNote 库中，找到您要引用
的参考文献，然后双击它以打开参考
文献面板。

3. 导航到参考面板中的 PDF选项卡。

4. 直接在 PDF 中选择要引用的文本

5. 单击右上角的引号图标。

6. 突出显示的文本将插入到您的 Word 
文档中。 在参考文献面板PDF原文中选择要引用的内容，点击引号快

速插入引用
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如何激活EndNote 2025账户更好地使用Endnote的各种功能？

EndNote: Why and How to Activate your EndNote 2025 Account

如何安装过滤器？

Import filters - EndNote

https://support.clarivate.com/Endnote/s/article/EndNote-Why-and-How-to-Activate-your-EndNote-2025-Account?language=en_US
https://endnote.com/downloads/filters/
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EndNote 2025相关使用资源

Home - EndNote - LibGuides at ProQuest

https://proquest.libguides.com/endnote


EndNote教学资源

为研究人员和学生提供按需支持

© Clarivate 2024 23

学习门户
为研究人员提供全天候的学习视频

下载
访问超过 7,500 种参考文献格式

技术支持
专家团队会在您需要时提供帮助

Download center Support when you need itSelf-guided learning

https://endnote.com/downloads/
https://support.clarivate.com/Endnote/s/?language=en_US
https://clarivate.com/webofsciencegroup/support/home/
https://clarivate.com/webofsciencegroup/support/home/


Growth Unlimited A&G Sales

Kick Off 2025

EndNote
Launching EndNote 2025, enhanced with next-gen AI technology

©  2025 Clarivate. All rights reserved. 97

EN 2025 Launch AI tools Enhanced EndNote Web
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关注官方平台，获取更多学习资源！

科睿唯安
微信公众号

科睿唯安
学习中心

主页 - 科睿唯安学习中心 - LibGuides at Clarivate Analytics

https://clarivate.libguides.com/china/homepage


©  2023 Clarivate

Clarivate and its logo, as well as all other 
trademarks used herein are trademarks of their 
respective owners and used under license.

clarivate.com

About Clarivate

Clarivate is the leading global information services provider. We connect people and organizations to intelligence they can trust to transform their 
perspective, their work and our world. Our subscription and technology-based solutions are coupled with deep domain expertise and cover the areas 
of Academia & Government, Life Sciences & Healthcare and Intellectual Property. For more information, please visit clarivate.com
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